<!DOCTYPE HTML>
<html lang="en-US">

<head>
	<title>94.5 WCMS</title>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- for responsive theming -->
	<link rel="pingback" href="http://www.wcms.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.wcms.com/wp-content/themes/megamag/style.css" />

	<!-- get options -->
			
	<!-- If the user chose boxed layout include this css file -->
				<link rel="stylesheet" type="text/css" media="all" href="http://www.wcms.com/wp-content/themes/megamag/css/boxed.css" />
		
	<!-- RESPONSIVE.CSS -->
				<link rel="stylesheet" type="text/css" media="all" href="http://www.wcms.com/wp-content/themes/megamag/css/responsive.css" />
		
	<!-- FONTS -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>

		
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>	<link href='http://fonts.googleapis.com/css?family=Expletus+Sans' rel='stylesheet' type='text/css'>		
			
	
	<link rel="shortcut icon" href="http://www.wcms.com/wp-content/uploads/2013/12/favicon.ico" />
	
	
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Darlington Raceway partnered up with WCMS to giveaway tickets to &quot;The Lady in Black&quot; Darlington Raceway Sprintcup September 4th Labor Day Weekend &nbsp" />

<link rel="canonical" href="http://www.wcms.com/2016/08/17/2255/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="94.5 WCMS &raquo; Feed" href="http://www.wcms.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="94.5 WCMS &raquo; Comments Feed" href="http://www.wcms.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="94.5 WCMS &raquo; iCal Feed" href="http://www.wcms.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="94.5 WCMS &raquo;  Comments Feed" href="http://www.wcms.com/2016/08/17/2255/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wcms.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.wcms.com/wp-includes/css/dashicons.min.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.wcms.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.wcms.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.wcms.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"6b78d89031","ajaxurl":"http:\/\/www.wcms.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wcms.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-content/themes/megamag/js/scripts.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-content/themes/megamag/js/jquery.nivo.slider.pack.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.4.6'></script>
<link rel='https://api.w.org/' href='http://www.wcms.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wcms.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wcms.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.6" />
<link rel='shortlink' href='http://www.wcms.com/?p=2255' />
<link rel="alternate" type="application/json+oembed" href="http://www.wcms.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wcms.com%2F2016%2F08%2F17%2F2255%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wcms.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wcms.com%2F2016%2F08%2F17%2F2255%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=976893292"><!-- Tracking code easily added by NK Google Analytics -->
	
	<!-- Nivo slider -->
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$('#slider').nivoSlider({
					effect: 'random', // Specify sets like: 'fold,fade,sliceDown'
					animSpeed: 500,	//animation transition speed default 500
					pauseTime: 3000, // How long each slide will show default 3000
					captionOpacity:false, // Universal caption opacity
					directionNav:false, // Next & Prev navigation
					directionNavHide:false, // Only show on hover
					controlNavThumbs:true,				});

			});
		});
	</script>
	
	<!-- DYNAMIC CSS (Style changes from theme options) -->
	<style type="text/css">
	
	/* body font */
	body, #respond textarea {
		font-family:"Open Sans";
        font-family: "Droid Sans";	}
	
	/* Navigation font */
	#navigation-wrapper .menu li a {
		font-family:"Francois One";
        font-family: "Expletus Sans";	}
	
	/* Widget headings */
	.home-widget h1, .blog-heading, #sidebar .widget h1, #sidebar .widget ul.tabs, #footer .widget h1, .post-author h1, .post-related h1, .comments h1, .browsing h1, .item .item-image .item-score.big span.the-score, #sidebar .widget .social-count span, .review-wrapper .overall .score, .blog-item .item-image .item-score.big span.the-score {
		font-family:"Francois One";
        	}
	
	/* Post headings */
	.item h2 a, h1.post-heading, .post-related .related-item h2, #respond  h3, .blog-item h2 a, a.button, #navigation-wrapper .menu li ul li a, .item .item-image .item-score.small span.the-score, .nivo-caption h2 a {
		font-family:"Droid Sans";
        	}
	
	body { 
		background:#ffffff url(http://www.beach104.com/wp-content/uploads/2013/10/Sand_Pattern_by_ScintillaOfEternity.jpg) fixed; 
	}

	#header-wrapper { 
		background:#0056a6 url(http://www.wcms.com/wp-content/themes/megamag/images/header-trans.png) repeat-x top; 

	}
	#navigation-wrapper { 
		background:#ee1c25 url(http://www.wcms.com/wp-content/themes/megamag/images/navigation-trans.png) repeat-x; 
	}
	
	.menu li a {
		color:#ffff00; text-shadow:0 -1px 0 rgba(0, 0, 0, 1); 
	}
	
	.home-widget h1, #sidebar .widget h1, .post-author, .post-related h1, .comments h1, .browsing, .blog-heading {
		border-left:10px solid #0056a6; 
	}

	.home-widget .block .item p a, .item.small h2 a:hover, .home-widget .block .item.big h2 a:hover, .post-related h2 a:hover, .blog-item h2 a:hover, .item ul.meta li a.comment:hover, .widget ul.twitter li a span {
		color:#0056a6; 
	}

	#sidebar .widget ul.tabs li:hover, #sidebar .widget ul.tabs li.active, .tab_tag_cloud a:hover, .post-tags a:hover, ul.page-numbers a:hover, ul.page-numbers .current {
		background:#0056a6; 
	}

	#sidebar .widget .item.small.comment .item-comment a:hover, #footer .widget a, .nivo-caption h2 a:hover, ul.menu li ul li a:hover, a {
		color:#0056a6; 
	}

	#footer .widget h1, .comment-content {
		border-left:5px solid #0056a6; 
	}

	.comment .arrow {
		border-right:7px solid #0056a6; 
	}

	.slider-wrapper.full.two .nivo-caption {
		border-left:4px solid #0056a6; 
	}

	ul.post-meta li.comment, .item.big ul.meta li.comment { 
		background:#0056a6 url(http://www.wcms.com/wp-content/themes/megamag/images/post-comment.png); 
	}
	
	#main, #footer, #footer-bottom, #header-wrapper {
		 
	}

	#navigation-wrapper {
		 
	}
	
	
</style>



	<!-- Custom category background images -->
	
</head>

<body class="single single-post postid-2255 single-format-standard tribe-no-js tribe-bar-is-disabled">

	<div id="wrapper">

		<!-- HEADER -->

			
				<a href="http://www.wcms.com"><img id='header-image' src='http://www.wcms.com/wp-content/uploads/2015/03/header-trans2.png' width='980' /></a>
			
		<!-- NAVIGATION -->

		<div id="navigation-wrapper">
		
			<div class="container">
		
				<ul id="navigation" class="menu"><li id="menu-item-1109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1109"><a href="http://www.wcms.com/">Home</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1557"><a href="http://player.listenlive.co/34021">Listen Live</a></li>
<li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162"><a href="http://www.wcms.com/category/autumn-uncensored/">Autumn Uncensored</a></li>
<li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="http://www.wcms.com/concerts-2/">Concerts</a></li>
<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="http://www.wcms.com/nascar/">NASCAR</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="http://www.wcms.com/advertising-with-us/">Advertise</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.wcms.com/contact/">Contact</a></li>
</ul>				 
				 <select id="navigation_select">
				 </select>

			</div>
		
		</div>
		<!-- END NAVIGATION-WRAPPER -->

		
		<div id="main" class="container">
		
			<div id="content">
			

				
				<div class="post-2255 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

											<img src="http://www.wcms.com/wp-content/uploads/2012/09/14_BOJANGLES_SOUTHERN500_C.jpg" width="610" alt="" />
						
					<h1 class="post-heading"></h1>
					
					<ul class="post-meta post">
						<li class="author"><a href="http://www.wcms.com/author/aprilsummer/" title="Posts by aprilsummer" rel="author">aprilsummer</a></li>
						<li class="date">August 17, 2016</li>
						<li class="cat"><a href="http://www.wcms.com/category/uncategorized/" rel="category tag">Uncategorized</a></li>
						<li class="comment"><a href="#comments">0</a></li>
					</ul>
					
					<div class="post-content">
						
							

						<h3 style="text-align: center;">Darlington Raceway partnered up with WCMS to giveaway tickets to &#8220;The Lady in Black&#8221;</h3>
<h3 style="text-align: center;">Darlington Raceway Sprintcup<br />
September 4th<br />
Labor Day Weekend</h3>
<p>&nbsp;</p>
<h3 style="text-align: center;">Win tickets on air and online</h3>
<p style="text-align: center;"><a href="http://ulink.tv/49728"><img class="aligncenter wp-image-2257" src="http://www.wcms.com/wp-content/uploads/2016/08/shutterstock_286489592-1.jpg" alt="shutterstock_286489592 (1)" width="336" height="238" srcset="http://www.wcms.com/wp-content/uploads/2016/08/shutterstock_286489592-1-300x212.jpg 300w, http://www.wcms.com/wp-content/uploads/2016/08/shutterstock_286489592-1.jpg 500w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
<p>&nbsp;</p>
						
												
					</div>
					
					<!-- SHARE BUTTONS -->
												<div class="post-share">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text=": " data-url="http://www.wcms.com/2016/08/17/2255/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.wcms.com/2016/08/17/2255/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wcms.com%2F2016%2F08%2F17%2F2255%2F&media=http%3A%2F%2Fwww.wcms.com%2Fwp-content%2Fuploads%2F2012%2F09%2F14_BOJANGLES_SOUTHERN500_C.jpg&description=" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END SHARE BUTTONS -->

										
					<!-- RESPONSIVE SHARE BUTTONS -->
												<div class="post-share-responsive">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text=": " data-url="http://www.wcms.com/2016/08/17/2255/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.wcms.com/2016/08/17/2255/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wcms.com%2F2016%2F08%2F17%2F2255%2F&media=http%3A%2F%2Fwww.wcms.com%2Fwp-content%2Fuploads%2F2012%2F09%2F14_BOJANGLES_SOUTHERN500_C.jpg&description=" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END RESPONSIVE SHARE BUTTONS -->

										

										<div class="post-related">

						<h1>Related Posts</h1>

							

									<div class="related-item ">

										<a href='http://www.wcms.com/2015/11/02/best-of-the-beach-2015-winners/'><img width="136" height="90" src="http://www.wcms.com/wp-content/uploads/2015/08/dlAttach-1-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="BOTB14_logo" srcset="http://www.wcms.com/wp-content/uploads/2015/08/dlAttach-1-136x90.jpg 136w, http://www.wcms.com/wp-content/uploads/2015/08/dlAttach-1-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.wcms.com/2015/11/02/best-of-the-beach-2015-winners/">Best of the Beach 2015 Winners</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.wcms.com/2015/06/08/dont-forget-that-sunscreen/'><img width="136" height="90" src="http://www.wcms.com/wp-content/uploads/2015/06/sunbum-136x90.png" class="attachment-related_thumb size-related_thumb wp-post-image" alt="sunbum" /></a>
										<h2><a href="http://www.wcms.com/2015/06/08/dont-forget-that-sunscreen/">Don't Forget That Sunscreen!</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.wcms.com/2015/02/17/rascal-flatts-concert/'><img width="136" height="90" src="http://www.wcms.com/wp-content/uploads/2015/02/RascalFlatts_sgSC_AM_COL.RESIZED-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="RascalFlatts_sgSC_AM_COL.RESIZED" srcset="http://www.wcms.com/wp-content/uploads/2015/02/RascalFlatts_sgSC_AM_COL.RESIZED-136x90.jpg 136w, http://www.wcms.com/wp-content/uploads/2015/02/RascalFlatts_sgSC_AM_COL.RESIZED-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.wcms.com/2015/02/17/rascal-flatts-concert/">Rascal Flatts Concert!</a></h2>
									</div>

											

									<div class="related-item last">

										<a href='http://www.wcms.com/2015/09/10/mcdonalds-breakfast-all-day-but-wait-theres-a-catch/'><img width="136" height="90" src="http://www.wcms.com/wp-content/uploads/2015/09/mcdonalds-breakfast-136x90.png" class="attachment-related_thumb size-related_thumb wp-post-image" alt="mcdonalds-breakfast" srcset="http://www.wcms.com/wp-content/uploads/2015/09/mcdonalds-breakfast-136x90.png 136w, http://www.wcms.com/wp-content/uploads/2015/09/mcdonalds-breakfast-295x195.png 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.wcms.com/2015/09/10/mcdonalds-breakfast-all-day-but-wait-theres-a-catch/">McDonald's Breakfast ALL Day?! But wait.... there's a catch</a></h2>
									</div>

															
						
						
					</div>
					
										<a name="comments"></a>
					<div class="comments">

						
						<h1>No comments</h1>
						<div id='comments_pagination'>
							  
						</div>

										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/08/17/2255/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.wcms.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.wcms.com%2F2016%2F08%2F17%2F2255%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
					</div> <!-- end comments div -->
					



						
						
					
				</div>
				<!-- END POST -->

					<!-- main post loop -->


			</div>
			<!-- END CONTENT -->


			<div id="sidebar">
				
				<div class="widget"><form role="search" method="get" id="searchform" action="http://www.wcms.com/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form></div><div class="widget"><h1>Listen Live!</h1>			<div class="textwidget"><a href="http://player.listenlive.co/34021" target="_blank"><img src="http://www.wcms.com/wp-content/uploads/2014/08/listenlive.png" ></a></div>
		</div><div class="widget">			<div class="textwidget"><img src="http://www.beach104.com/wp-content/uploads/2015/05/apppromo.png"></div>
		</div>				<div class="widget">
					
					
					<h1>Like Us On Facebook!</h1>
					
					<div class="fb-like-box" 
						data-href=https://www.facebook.com/wcms945						data-width="300" 
						data-show-faces=true						data-stream=false 
						data-header=true>
					</div>

				</div>
				
<div class="widget"><h1>What&#8217;s For Supper?</h1>			<div class="textwidget"><a href="https://www.facebook.com/WhatsForSupperWithSharonPeeleKennedy"><img src="http://www.wcms.com/img/whatsforsupper.png"></a>

</div>
		</div>  

			</div>
			<!-- END SIDEBAR -->			

		
		</div>
		<!-- END MAIN -->
		
		<div id="footer">

			<div class="widget"><h1>Get In Touch</h1>			<div class="textwidget"><center><img src="/img/wcms-small.png"><br>
Water Country 94.5 WCMS<br>
103 West Woodhill Drive<br>
Nags Head, NC 27959<br></center></div>
		</div>  

			<div class="widget"><h1>Sister Outlets</h1>			<div class="textwidget"><center><b><a href="http://www.outerbanksvoice.com">Outer Banks Voice</a><br><br>
<a href="http://www.991thesound.com">99.1 The Sound – WVOD</a><br><br>
<a href="http://www.yourclassicrock.com">Classic Hits 104-9 and 92-3</a><br><br>
<a href="http://www.beach104.com">Beach 104 - WCXL</a></b></center></div>
		</div>  

			<div class="widget"><h1>Legal Stuff</h1>			<div class="textwidget"><center><a href="http://www.mediafire.com/download/1eoj9dmses0e34m/2016_Annual_EEO_Public_File_Report_for_Max_Radio_of_the_Carolinas.pdf"><h2><b>Max Radio EEO Report</h2></b></a><br>
<a href="/wordpress/rules"><h2><b>WCMS Contest Rules</h2></b></a></center></div>
		</div>  


	        <div class="widget last">
				<div class="widget"><h1>Latest Tweets</h1>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/WCMS945FM" data-widget-id="415479088803876864">Tweets by @WCMS945FM</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>  
	        </div>

			
		</div>
		<!-- END FOOTER-WRAPPER -->
		
		<div id="footer-bottom">
				
			<p class="left"></p>
			<p class="right">© <?php echo date("Y") ?> Max Radio of the Carolinas. All rights reserved. Designed and managed by <a href="http://www.boulevardrva.com">Boulevard Creative</a>.</p>
				
		</div>
		<!-- END FOOTER-WRAPPER -->

	</div>
	<!-- END WRAPPER -->

	<div id="to_top"><img src="http://www.wcms.com/wp-content/themes/megamag/images/totop.png"></div>

	
 			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://www.wcms.com/wp-includes/js/comment-reply.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.wcms.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wcms.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wcms.com/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>	
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='28600569dc972bc6';
wm_page_name='index.php';
wm_group_name='/services/webpages/w/c/wcms.com/public';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>

</html>